problemi piazzetta p963

salve, ho una stufa a pellet piazzetta p963 acquistata a novembre 2011 che ha creato problemi da subito. i problemi sono diversi, rumore forte anche a potenza minima, mancata accensione perchè riempie il braciere e non brucia oppure parte normalmente e dopo circa 10 min. dall’ accensione scatta l’ allarme per NO ACC. a volte per farla partire devo accenderla e spegnerla più e più volte.
circa un mese fa si è riempito il braciere di pellet e poi improvvisamente si è incendiato e ha iniziato ad uscire fumo dallo sportello naturalmente chiuso inondando tutta la casa fortunatamente eravamo in qui.
utilizzo il pellet consigliato da piazzetta, la pulisco tutti i giorni,questa estate abbiamo fatto anche la pulizia generale e prima di iniziare la stagione è stata controllata anche la canna fumaria. insomma un disastro.
inutile dire che ormai non conto più le volte che ho chiamato l’ assistenza che fino ad ora non ha risolto un bel niente, anzi quando abbiamo rischiato di intossicarci per il fumo ha detto che sono cose normali che capitano.
se qualcuno ha avuto problemi simili e può darmi qualche consiglio è ben accetto.
grazie e scusate se sono stata troppo lunga nella spiegazione

4 risposte a problemi piazzetta p963

  1. pesole scrive:

    salve molto strano che faccia cosi ma spero non abbiate toccato i parametri da fabbrica, io ho superior che è la sottomarca ma non ho nessun problema se la pulizia è fatta anche fino alla canna fumaria non vedo problemi del genere,

  2. miky scrive:

    assolutamente non abbiamo modificato alcun parametro, è una cosa che invece a fatto il tecnico più e più volte ma la storia non cambia anche questa mattina l’ ho dovuta far ripartire 3 volte e ancora non va. anch’io trovo molto strano che una marca come piazzetta dopo un anno di problemi non riesca o non voglia risolvere la questione ma veramente non ne possiamo più. fortunato lei che non ha problemi con la sua. grazie per il commento

  3. pesole scrive:

    ma provate a contattare direttamente piazzetta alla sede principale, forse quel tecnico non è in grado di risolvere questo problema, come potrebbe essere un filo ai contatti molle, potrebbe anche darsi un problema della scheda. visto che nuova io li chiamerei fossi in voi, ho anche una clam Niagara e questa mi ha dato un paio di problemi ma appena vedo cose strane chiamo

  4. NINO scrive:

    VORREI SAPERE CHE FINE ANNO FATTO TUTTE LE RISPOSTE SULLA STUFA EDILKAMIN MODELLO ROSE FATE PROPRIO RIDERE HAHAHAH

Sei sei un CAT registrato ricordati di accedere prima di commentare!

Non hai trovato quello che cercavi? Cerca ancora!

Lascia un Commento

L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati *

*

È possibile utilizzare questi tag ed attributi XHTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>