accensione

Salve ai mitici del forum ,la mia stufa non voleva partire è un edilkamin modello rose ,di solito è sempre partita dopo 5 minuti come dice la casa ,questanno sono gia 2 volte che si avvia dopo circa 10 minuti come mai? grazie della risposta e buona giornata

3 risposte a accensione

  1. mara scrive:

    Domanda difficile purtroppo nessuno èin grado di rispondere ciao

  2. stjefjn scrive:

    buona sera le problematiche possono essere molteplici la prima provi ha pulire il foro dove c’e’ la candeletta di accensione potrebbe essere sporca la seconda la candeletta puo’ nel tempo perdere efficacia per tanto non scalda come primasarebbe da sostituirla la terza per caso ha cambiato tipo pellet se si potrebbe essere che e’ da ritarare la stufa la quarta la guarnizione e mai stata cambiata? ed in oltre la manutenzione di fine stagione e’ stata fatta? di dove siete? buona serata da stjefjn

  3. fausto scrive:

    Sono di brescia ,grazie della risposta lunica cosa da lei descritta e questa la candeletta puo’ nel tempo perdere efficacia tuttoil resto ok grazie nuovamente e buona giornata

Sei sei un CAT registrato ricordati di accedere prima di commentare!

Non hai trovato quello che cercavi? Cerca ancora!

Lascia un Commento

L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati *

*

È possibile utilizzare questi tag ed attributi XHTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>